<!DOCTYPE html>
<html class="no-js" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="1bCWIPFXiKnsDihmXxJufKW8rYJCQb_JwzZrykBKoYg" />
<link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%7COpen+Sans%7COswald%7CRaleway%7CRoboto%7CRoboto+Condensed%7CRoboto+Slab%7CSource+Sans+Pro%7CRoboto+Condensed:300,400,400italic,600,700%7CFjalla+One:300,400,400italic,600,700&#038;subset=latin%2Ccyrillic&amp;display=swap" /><link media="all" href="https://residentiallandlord.com/wp-content/cache/autoptimize/css/autoptimize_f1e4ae93818dd338c8da42dcf2f8dab1.css" rel="stylesheet" /><title>Poole HMO landlord banned for five year - Residential Landlord</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

<!-- <link rel="alternate" href="https://www.residentiallandlord.com" hreflang="en-ie" />
<link rel="alternate" href="https://residentiallandlord.com" hreflang="en-im" />
<link rel="alternate" href="https:/residentiallandlord.com" hreflang="en-gb" /> -->
<link rel="alternate" hreflang="x-default" href="https://residentiallandlord.com" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://residentiallandlord.com/xmlrpc.php" />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/ffff7d4b1e6a840708b26d326d09e0ca.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in the UK. Gilgil, of 51 Blandford"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poole HMO landlord banned for five year - Residential Landlord" />
<meta property="og:description" content="Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in the UK. Gilgil, of 51 Blandford" />
<meta property="og:url" content="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/" />
<meta property="og:site_name" content="Residential Landlord" />
<meta property="article:publisher" content="https://www.facebook.com/residentiallandlord" />
<meta property="article:tag" content="Bournemouth Council" />
<meta property="article:tag" content="Fire regulations" />
<meta property="article:tag" content="HMO" />
<meta property="article:tag" content="Poole" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2020-06-22T08:00:50+00:00" />
<meta property="article:modified_time" content="2020-06-19T10:44:08+00:00" />
<meta property="og:updated_time" content="2020-06-19T10:44:08+00:00" />
<meta property="og:image" content="https://residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987-1024x580.jpg" />
<meta property="og:image:secure_url" content="https://residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987-1024x580.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in the UK. Gilgil, of 51 Blandford" />
<meta name="twitter:title" content="Poole HMO landlord banned for five year - Residential Landlord" />
<meta name="twitter:site" content="@help4landlords" />
<meta name="twitter:image" content="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?fit=5184%2C2938&#038;ssl=1" />
<meta name="twitter:creator" content="@help4landlords" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://residentiallandlord.com/#organization","name":"Residential Landlord","url":"https://residentiallandlord.com/","sameAs":["https://www.facebook.com/residentiallandlord","https://twitter.com/help4landlords"],"logo":{"@type":"ImageObject","@id":"https://residentiallandlord.com/#logo","url":"https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/Residentiallandlord-schema.jpg?fit=154%2C60&ssl=1","width":154,"height":60,"caption":"Residential Landlord"},"image":{"@id":"https://residentiallandlord.com/#logo"}},{"@type":"WebSite","@id":"https://residentiallandlord.com/#website","url":"https://residentiallandlord.com/","name":"Residential Landlord","description":"Residential Landlord - Buy to let &amp; Property Investment News, Information &amp; Help","publisher":{"@id":"https://residentiallandlord.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://residentiallandlord.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#primaryimage","url":"https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?fit=5184%2C2938&ssl=1","width":5184,"height":2938,"caption":"Premier League Property Price Table Sees Manchester City Relegated"},{"@type":"WebPage","@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#webpage","url":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/","inLanguage":"en-GB","name":"Poole HMO landlord banned for five year - Residential Landlord","isPartOf":{"@id":"https://residentiallandlord.com/#website"},"primaryImageOfPage":{"@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#primaryimage"},"datePublished":"2020-06-22T08:00:50+00:00","dateModified":"2020-06-19T10:44:08+00:00","description":"Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in the UK. Gilgil, of 51 Blandford","breadcrumb":{"@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://residentiallandlord.com/","url":"https://residentiallandlord.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://residentiallandlord.com/news/","url":"https://residentiallandlord.com/news/","name":"Latest News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/","url":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/","name":"Poole HMO landlord banned for five year"}}]},{"@type":"NewsArticle","@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#article","isPartOf":{"@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#webpage"},"author":{"@id":"https://residentiallandlord.com/#/schema/person/dda1cba45842611e7ef3c8609d7f84ff"},"headline":"Poole HMO landlord banned for five year","datePublished":"2020-06-22T08:00:50+00:00","dateModified":"2020-06-19T10:44:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#webpage"},"publisher":{"@id":"https://residentiallandlord.com/#organization"},"image":{"@id":"https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/#primaryimage"},"keywords":"Bournemouth Council,Fire regulations,HMO,Poole","articleSection":"Latest News","copyrightYear":"2020","copyrightHolder":{"@id":"https://residentiallandlord.com/#organization"}},{"@type":["Person"],"@id":"https://residentiallandlord.com/#/schema/person/dda1cba45842611e7ef3c8609d7f84ff","name":"Resident","image":{"@type":"ImageObject","@id":"https://residentiallandlord.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4e892d74e95650dded09b6fb660df621?s=96&d=mm&r=g","caption":"Resident"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Residential Landlord &raquo; Feed" href="https://residentiallandlord.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Residential Landlord &raquo; Comments Feed" href="https://residentiallandlord.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Residential Landlord &raquo; Poole HMO landlord banned for five year Comments Feed" href="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/feed/" />


















<link rel='stylesheet' id='vfb-date-picker-css-css'  href='https://ajax.aspnetcdn.com/ajax/jquery.ui/1.9.0/themes/base/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />

<link crossorigin="anonymous" rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />


<link rel='stylesheet' id='sccss_style-css'  href='https://residentiallandlord.com/?sccss=1&#038;ver=5.4.1' type='text/css' media='all' />



<script type='text/javascript' src='https://residentiallandlord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>





<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","page_id":"26903","page_title":"Poole HMO landlord banned for five year","post_type":"post"};
/* ]]> */
</script>




<script type='text/javascript' src='https://residentiallandlord.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.1'></script>


<link rel='https://api.w.org/' href='https://residentiallandlord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://residentiallandlord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://residentiallandlord.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7ohqI-6ZV' />
<link rel="alternate" type="application/json+oembed" href="https://residentiallandlord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresidentiallandlord.com%2Fpoole-hmo-landlord-banned-for-five-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://residentiallandlord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresidentiallandlord.com%2Fpoole-hmo-landlord-banned-for-five-year%2F&#038;format=xml" />
		<meta name="abstract" content="UK Buy to Let Resource - Property Investment News - Landlord Documents - Advice, Information &amp; Help" />
		<meta name="author" content="Residential Landlord" />
		<meta name="classification" content="Landlord Services, Landlord Articles, Landlord News, Latest News, Landlord Guides, Landlord Documents, Landlord Insurance, Landlord Mortgages, Debt-recovery, finance, high court enforcement, Property " />
		<meta name="copyright" content="Copyright Residential Landlord - UK Buy to Let &amp; Property Investment News | Help | Information - All rights Reserved." />
		<meta name="designer" content="TwentyFour Digital Media Ltd" />
		<meta name="distribution" content="Global" />
		<meta name="language" content="en-GB" />
		<meta name="publisher" content="Residential Landlord - UK Buy to Let &amp; Property Investment News | Help | Information" />
		<meta name="rating" content="General" />
		<meta name="resource-type" content="Document" />
		<meta name="revisit-after" content="3" />
		<meta name="subject" content="Landlord Services, Landlord Articles, Landlord News, Latest News, Landlord Guides, Landlord Documents, Landlord Insurance, Landlord Mortgages,  Property Auctions, Letting Agents" />
		<meta name="template" content="RL Newsdesk" />
		


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/residentiallandlord.com\/poole-hmo-landlord-banned-for-five-year\/","headline":"Poole HMO landlord banned for five year","description":"Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/residentiallandlord.com\/poole-hmo-landlord-banned-for-five-year\/","headline":"Poole HMO landlord banned for five year","description":"Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in...","copyrightYear":"2020"}]</script>


<!-- WP eMember plugin v10.1.1 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            emember_forget_pass_trigger = '';
            $forgot_pass_overlay = $(".forgot_pass_link").click(function(e) {
                $("#wp_emember_email_mailMsg").html("").hide();
                $("#wp_emember_email_mailForm").show();
                $('.eMember_text_input').val("");
            }).overlay({
                mask: {
                    color: '#ebecff'/*'darkred'*//*'#E7E7E7'*/,
                    loadSpeed: 200,
                    top: '30%',
                    opacity: 0.9
                },
                api: true,
                onBeforeLoad: function() {
                    emember_forget_pass_trigger = this.getTrigger();
                },
                closeOnClick: false
            });

            $("#wp_emember_mailSendForm").live('submit', function(e) {
                var $this = this;
                var divs = jQuery($this).parent().parent().find("div");
                var emailId = jQuery($this).find("input").eq(0).val();
                if (emailId == "")
                    return;
                divs.eq(1).hide();
                divs.eq(0).html("").append(jQuery('<h3>Please Wait...</h3>')).show();
                var params = {"event": "send_mail", "action": "send_mail", "email": emailId, "_ajax_nonce": "72b232013b"}
                jQuery.get('https://residentiallandlord.com/wp-admin/admin-ajax.php', params,
                        function(data) {
                            divs.eq(0).html("").append(jQuery('<h3>' + data.msg + '</h3>'));
                            setTimeout("emember_forget_pass_trigger.overlay().close()", 1000);
                        },
                        "json");
                e.preventDefault();
            });
        function get_redirect_url($redirects) {
            var $after_login_page = 'https://residentiallandlord.com/thanks-for-signing-up/';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html("Please <a href=\"https://residentiallandlord.com/member-login/\">Login</a> to post a comment");
            });
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	
    <link rel="shortcut icon" href="https://residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<script data-cfasync="false" type="text/javascript">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</script>
				
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/amp/">
<!-- Ads on this site are served by Adning v1.5.3 - adning.com -->
<!-- / Adning. -->

<link rel="icon" href="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=256%2C256&#038;ssl=1" />
			
		</head>
<body class="post-template-default single single-post postid-26903 single-format-standard custom-background cookies-not-set pathway mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
									<!--	<nav class="social-nav clearfix">
					<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-2222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://residentiallandlord.com/advertise/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Marketing opportunities</span></a></li>
<li id="menu-item-22697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22697"><a title="Resicom Investments" target="_blank" rel="noopener noreferrer" href="https://resicom-invest.co.uk/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Resicom Investments</span></a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://residentiallandlord.com/tenancy-agreement/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Free tenancy agreement</span></a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="https://residentiallandlord.com/landlord-forms/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Landlord forms</span></a></li>
</ul></div>				</nav> -->
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://residentiallandlord.com/" title="Residential Landlord" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://residentiallandlord.com/wp-content/uploads/2017/04/Residentiallandlord-small.png" height="109" width="280" alt="Residential Landlord" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad"><div class="angwp_11036 _ning_outer ang_zone_11036 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11036_1178732678" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26880 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26880" data-aid="11036" data-lid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26880&aid=11036&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26880/c4i-lb-v2-final.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26857 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26857" data-aid="11036" data-lid="1" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26857&aid=11036&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26857/tb-lb-02-20-v-3.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26895 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26895" data-aid="11036" data-lid="2" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26895&aid=11036&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26895/AMRP.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="15000"><div class="angwp_26809 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26809" data-aid="11036" data-lid="3" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26809&aid=11036&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26809/go-commercial-lb-v4-optimize.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="10000"><div class="angwp_26900 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26900" data-aid="11036" data-lid="4" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26900&aid=11036&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26900/Tenant_referancing 2.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></aside>      		</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1816"><a title="Home" href="https://residentiallandlord.com/">Home</a></li>
<li id="menu-item-1817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1817"><a title="Residential Landlord Forum" rel="identity" href="https://residentiallandlord.com/landlord/forum/">Members Forum</a></li>
<li id="menu-item-1818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1818"><a title="Landlord Services" href="https://residentiallandlord.com/landlord/services/">Landlord Services</a></li>
<li id="menu-item-6761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6761"><a title="Landlord Resources" href="https://residentiallandlord.com">Landlord Resources</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a title="Accreditation Schemes" href="https://residentiallandlord.com/accreditation-schemes/">Accreditation Schemes</a></li>
	<li id="menu-item-9386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9386"><a href="https://residentiallandlord.com/energy-efficiency-standards-regulations/">Energy Efficiency Standards</a></li>
	<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a title="Essential links" href="https://residentiallandlord.com/links/">Essential links</a></li>
	<li id="menu-item-1826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1826"><a title="Landlord Advice" href="https://residentiallandlord.com/landlord/services/landlord-advice/">Landlord Advice</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1827"><a title="Landlord Featured Articles" href="https://residentiallandlord.com/landlord-articles/">Landlord Features</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2233"><a title="Tenancy Deposit &#038; Protection Schemes" href="https://residentiallandlord.com/tenancy-deposit-schemes/">Tenancy Deposit &#038; Protection Schemes</a></li>
	<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830"><a title="UK Property Auctions" href="https://residentiallandlord.com/property-auctions/">UK Property Auctions</a></li>
	<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1831"><a title="UK Property Investments" href="https://residentiallandlord.com/uk-property-investment/">UK Property Investments</a></li>
</ul>
</li>
<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a title="Buy to Let Mortgages" href="https://residentiallandlord.com/buytolet-mortgages/">Buy to Let Mortgage Offers</a></li>
<li id="menu-item-1820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1820"><a title="Landlords Insurance" href="https://residentiallandlord.com/landlord/insurance/">Landlords Insurance Centre</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1833"><a title="About Us" href="https://residentiallandlord.com/about/">About Us</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a title="Contact Us" href="https://residentiallandlord.com/contact/">Contact</a></li>
<li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1825"><a title="Landlord Help" href="https://residentiallandlord.com/landlord/help/">Landlord Help</a>
<ul class="sub-menu">
	<li id="menu-item-7210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7210"><a title="Jargon buster" href="https://residentiallandlord.com/landlord/help/">Jargon buster</a></li>
	<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a title="Ask Sharon (Landlord Advice)" href="https://residentiallandlord.com/ask-sharon/">Ask Sharon (Landlord Advice)</a>
	<ul class="sub-menu">
		<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a title="Lettings Agents – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/lettings-agents/">Lettings Agents – Ask Sharon</a></li>
		<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a title="Licensing – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/licensing/">Licensing – Ask Sharon</a></li>
		<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a title="Possession – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/possession-updated/">Possession – Ask Sharon</a></li>
		<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a title="Miscellaneous – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/miscellaneous/">Miscellaneous – Ask Sharon</a></li>
	</ul>
</li>
	<li id="menu-item-7216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7216"><a title="Law Lab – Advice on UK Property Law" href="https://residentiallandlord.com/lawlab/">Law Lab – Advice on UK Property Law</a></li>
	<li id="menu-item-7221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7221"><a title="Buy to let mortgage advice – Mortgage Maestro" href="https://residentiallandlord.com/mortgage-maestro/">Buy to let mortgage advice – Mortgage Maestro</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7223"><a title="Buy to Let Tax Advice – Tax Professor" href="https://residentiallandlord.com/taxprofessor/">Buy to Let Tax Advice – Tax Professor</a></li>
</ul>
</li>
<li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1829"><a title="Free Tenancy Agreement" href="https://residentiallandlord.com/tenancy-agreement/">Free Tenancy Agreement</a></li>
<li id="menu-item-1823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1823"><a title="Landlord Document Download Centre" href="https://residentiallandlord.com/landlord-forms/">Document Download Centre</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a title="FREE Landlord Guides" href="https://residentiallandlord.com/landlord-guides/">FREE Landlord Guides</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a title="UK Property Auctions" href="https://residentiallandlord.com/property-auctions/">UK Property Auctions</a></li>
<li id="menu-item-3666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3666"><a title="Overseas Property News" rel="identity" href="https://residentiallandlord.com/overseas-property-investment/">Overseas Property News</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/" title="Poole HMO landlord banned for five year">
					<span class="ticker-item-date">22/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Poole HMO landlord banned for five year</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/extending-eviction-embargo-a-blow-to-abused-tenants/" title="Extending eviction embargo a blow to abused tenants">
					<span class="ticker-item-date">20/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Extending eviction embargo a blow to abused tenants</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/the-house-hunt-is-on/" title="The house hunt is on">
					<span class="ticker-item-date">19/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">The house hunt is on</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/coventry-landlord-ordered-to-pay-back-11k-in-rent/" title="Coventry landlord ordered to pay back £11k in rent">
					<span class="ticker-item-date">16/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coventry landlord ordered to pay back £11k in rent</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/marsh-names-as-new-property-ombudsman/" title="Marsh names as new Property Ombudsman">
					<span class="ticker-item-date">15/06/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Marsh names as new Property Ombudsman</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://residentiallandlord.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
		<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://residentiallandlord.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://residentiallandlord.com/news/" itemprop="url"><span itemprop="title">Latest News</span></a></span></nav>
					<article id="post-26903" class="post-26903 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bournemouth-council tag-fire-regulations tag-hmo tag-poole">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Poole HMO landlord banned for five year</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://residentiallandlord.com/tag/bournemouth-council/" rel="tag">Bournemouth Council</a><a href="https://residentiallandlord.com/tag/fire-regulations/" rel="tag">Fire regulations</a><a href="https://residentiallandlord.com/tag/hmo/" rel="tag">HMO</a><a href="https://residentiallandlord.com/tag/poole/" rel="tag">Poole</a></div>	</header>
	
<div class="entry-thumbnail">
<figure class="wp-caption featured"><img width="777" height="437" src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="Premier League Property Price Table Sees Manchester City Relegated" data-lazy-srcset="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=318%2C180&amp;ssl=1 318w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=240%2C136&amp;ssl=1 240w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?zoom=2&amp;resize=777%2C437&amp;ssl=1 1554w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?zoom=3&amp;resize=777%2C437&amp;ssl=1 2331w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2019/05/Bournemouth-landscape-sea-coast-horizon-cloud-sky-851166-pxhere.com-1-e1557915033987.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://residentiallandlord.com/author/resident/">Resident</a></span>
<span class="entry-meta-date updated rb-span-font-adjust">22/06/2020</span>
</p>
	<div class="entry-content clearfix">
		<div itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta content="Poole HMO landlord banned for five year" itemprop="headline"><meta content="Poole HMO landlord banned for five year" itemprop="alternativeHeadline"><meta content="Resident" itemprop="author"><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="url" content="https://residentiallandlord.com/"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://residentiallandlord.com/wp-content/uploads/2020/04/Residentiallandlord1-nobackground.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Residential Landlord"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/"><meta content="2020-06-22T09:00:50+01:00" itemprop="datePublished"><meta content="2020-06-19T11:44:08+01:00" itemprop="dateModified"><meta content="Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in the UK." itemprop="description"><div class="wprs_container"><div class="row"><div id="wprs_square"><div class="row"><div class="col-xs-6 col-sm-6 col-md-6"><ul><li><b><span>Readers Rating</span></b></li><li><span class="sr-only">No Rating Yet!</span><span class="wprs_rating rating-user r-0" title="No Rating Yet!"></span></li><li></li></ul></div><div class="col-xs-6 col-sm-6 col-md-6"><ul class="al-right"><li><b><span>Your Rating</span></b></li><li><div><span id="wprs_user_rating_wait_26903" style="float: left; margin-right: 5px; display: block;"></span><span class="wprs_user_rating_stars"><span id="wprs_user_rating_stars_26903" class="wprs_rating_star_class_26903" rel="wprs_rating_star_hint_26903" data-score="0"></span></span></div><br><span id="wprs_user_rating_success_26903" class="wprs_user_rating_success"></span></li></ul></div></div><hr /></div></div></div><div itemprop="articleBody"><p>Poole landlord Mahmut Gilgil has received a five-year banning order preventing him from letting or managing housing in the UK.</p>
<p>Gilgil, of 51 Blandford Road, Poole, received the ban after being convicted last year of 12 offences of failing to comply with <em>Management of houses in multiple occupation</em> regulations. He was fined £250 for each offence, £3,000 in total, and ordered to pay costs of £3,425 and £30 surcharge to fund victim services.</p>
<p>Breaches included breaking the rules on fire regulations, maintenance of common areas and wider property defects affecting the safety and welfare of the tenants.</p>
<p>Bournemouth Council said that due to the severity of the offences, it had taken the decision to seek a banning order preventing Gilgil managing or letting let properties. That order has now been granted.</p>
<p>‘Landlords have a duty to manage their properties well and in accordance with the necessary regulations. The scale of the offences committed by this landlord meant that this action was considered absolutely necessary and proportionate and I hope it sends out a clear message that rogue landlords who are putting residents’ health and safety at risk and poorly managing their properties will be dealt with’, said Bournemouth Councillor Kieron Wilson, who is portfolio holder for Housing.</p>
</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26903" class="share-twitter sd-button share-icon no-text" href="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26903" class="share-facebook sd-button share-icon no-text" href="https://residentiallandlord.com/poole-hmo-landlord-banned-for-five-year/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>
			<div class="advertisement">
			<div class="sb-widget post-ad"><div class="angwp_11034 _ning_outer ang_zone_11034 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11034_1274485642" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26880 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26880" data-aid="11034" data-lid="5" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26880&aid=11034&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26880/c4i-lb-v2-final.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26900 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26900" data-aid="11034" data-lid="6" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26900&aid=11034&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26900/Tenant_referancing 2.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26857 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26857" data-aid="11034" data-lid="7" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26857&aid=11034&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26857/tb-lb-02-20-v-3.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="10000"><div class="angwp_26895 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26895" data-aid="11034" data-lid="8" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26895&aid=11034&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26895/AMRP.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="15000"><div class="angwp_26809 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26809" data-aid="11034" data-lid="9" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26809&aid=11034&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26809/go-commercial-lb-v4-optimize.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>		</div>
	</article>						<nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://residentiallandlord.com/extending-eviction-embargo-a-blow-to-abused-tenants/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
																												<h4 class="widget-title related-content-title"><span>Related Articles</span></h4>
			<div class="related-content clearfix">
									<article class="mh-col mh-1-4 content-grid post-7574 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-durham tag-fines tag-hmo tag-licence tag-student">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/durham-student-landlord-fined-licence-failure/" title="Durham Student Landlord Fined for Licence Failure"><img width="180" height="101" src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="durham" data-lazy-srcset="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/06/durham.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/news/" rel="category tag">Latest News</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/durham-student-landlord-fined-licence-failure/" title="Durham Student Landlord Fined for Licence Failure" rel="bookmark">Durham Student Landlord Fined for Licence Failure</a></h5>
</article>
<hr class="mh-separator content-grid-separator">									<article class="mh-col mh-1-4 content-grid post-6785 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-buy-to-let tag-hmo tag-inverness tag-landlord tag-prosecution">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/inverness-landlord-fined-unlicensed-hmo/" title="Inverness Landlord Fined for Unlicensed HMO"><img width="180" height="101" src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="Inverness" data-lazy-srcset="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/02/inverness.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/news/" rel="category tag">Latest News</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/inverness-landlord-fined-unlicensed-hmo/" title="Inverness Landlord Fined for Unlicensed HMO" rel="bookmark">Inverness Landlord Fined for Unlicensed HMO</a></h5>
</article>
<hr class="mh-separator content-grid-separator">									<article class="mh-col mh-1-4 content-grid post-9861 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-city-council tag-hmo tag-landlords tag-portsmouth tag-rubbish">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/portsmouth-hmo-investors-fined-rubbish-failures/" title="Portsmouth HMO Investors to be Fined for Rubbish Failures"><img width="180" height="101" src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="Portsmouth" data-lazy-srcset="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/portsmouth-2.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/news/" rel="category tag">Latest News</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/portsmouth-hmo-investors-fined-rubbish-failures/" title="Portsmouth HMO Investors to be Fined for Rubbish Failures" rel="bookmark">Portsmouth HMO Investors to be Fined for Rubbish Failures</a></h5>
</article>
<hr class="mh-separator content-grid-separator">									<article class="mh-col mh-1-4 content-grid post-9017 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fire-hazards tag-hmo tag-housing-offences tag-rogue-landlord tag-wolverhampton">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/wolverhampton-landlord-fined-32-housing-offences/" title="Wolverhampton Landlord Fined for 32 Housing Offences"><img width="180" height="101" src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="Wolverhampton" data-lazy-srcset="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=777%2C437&amp;ssl=1 777w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/02/wolverhampton.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/news/" rel="category tag">Latest News</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/wolverhampton-landlord-fined-32-housing-offences/" title="Wolverhampton Landlord Fined for 32 Housing Offences" rel="bookmark">Wolverhampton Landlord Fined for 32 Housing Offences</a></h5>
</article>
<hr class="mh-separator content-grid-separator">							</div>
												<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Poole HMO landlord banned for five year"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poole-hmo-landlord-banned-for-five-year/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://residentiallandlord.com/wp-comments-post.php?wpe-comment-post=rlcom" method="post" id="" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="" class="submit" value="" /> <input type='hidden' name='comment_post_ID' value='26903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3be546ef0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>			</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><div class="angwp_11033 _ning_outer ang_zone_11033 _ning_jss_zone _align_center" style="max-width:336px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11033_1463211839" class="_ning_zone_inner" style="width:336px; height:280px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:336px; height:280px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26862 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26862" data-aid="11033" data-lid="10" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26862&aid=11033&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26862/KW-MPU.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="15000"><div class="angwp_26808 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26808" data-aid="11033" data-lid="11" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26808&aid=11033&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26808/gc-mpu-v4-optimize.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26878 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26878" data-aid="11033" data-lid="12" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26878&aid=11033&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26878/c4i-mpu-v2-final.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="sb-widget clearfix"><h2 class="widget-title"><span>Landlord Login/Register</span></h2>			<div class="textwidget"><center>    <form action="" method="post" class="loginForm wp_emember_loginForm" name="wp_emember_loginForm" id="wp_emember_loginForm" >
        <input type="hidden" id="_wpnonce" name="_wpnonce" value="72b232013b" /><input type="hidden" name="_wp_http_referer" value="/poole-hmo-landlord-banned-for-five-year/" />        <table width="95%" border="0" cellpadding="3" cellspacing="5" class="forms">
            <tr>
                <td colspan="2"><label for="login_user_name" class="eMember_label">Username</label></td>
            </tr>
            <tr>
                <td colspan="2"><input class="eMember_text_input" type="text" id="login_user_name" name="login_user_name" size="15" value="" /></td>
            </tr>
            <tr>
                <td colspan="2"><label for="login_pwd" class="eMember_label">Password</label></td>
            </tr>
            <tr>
                <td colspan="2"><input class="eMember_text_input" type="password" id="login_pwd" name="login_pwd" size="15" value="" /></td>
            </tr>
            <tr>
                <td colspan="2">
                                    </td>
            </tr>
                            <tr>
                    <td colspan="2">
                        <div class="eMember_remember_me"><label><input type="checkbox" tabindex="90" value="forever" id="rememberme" name="rememberme" /><span class="eMember_remember_me_label"> Remember me</span></label></div>
                    </td>
                </tr>
                        <tr>
                <td colspan="2">
                    <input type="hidden" value="1" name="testcookie" />
                    <input name="doLogin" type="submit" id="doLogin" class="eMember_button emember_login_submit" value="Login" />
                </td>
            </tr>
            <tr>
                <td colspan="2">
                                            <a id="forgot_pass" rel="#emember_forgot_pass_prompt" class="forgot_pass_link" href="javascript:void(0);">Forgot Password?</a>
                                    </td>
            </tr>
            <tr>
                <td colspan="2"><a id="register" class="register_link" href="https://residentiallandlord.com/join-us/registration/">Join Us</a></td>
            </tr>
            <tr>
                <td colspan="2"><span class="emember_ok"> Logged out successfully.  </span></td>
            </tr>
        </table>
    </form>
    </center>
<p>&nbsp;</p>
<hr /></div>
		</div><div class="sb-widget clearfix"><div class="angwp_11038 _ning_outer ang_zone_11038 _ning_jss_zone _align_center" style="max-width:336px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11038_881940394" class="_ning_zone_inner" style="width:336px; height:280px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:336px; height:280px;"><div class="slide_1 slide" idle="15000"><div class="angwp_26808 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26808" data-aid="11038" data-lid="13" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26808&aid=11038&t=1592827469" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26808/gc-mpu-v4-optimize.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26862 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26862" data-aid="11038" data-lid="14" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26862&aid=11038&t=1592827470" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26862/KW-MPU.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26878 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26878" data-aid="11038" data-lid="15" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26878&aid=11038&t=1592827470" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26878/c4i-mpu-v2-final.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="sb-widget clearfix"><h2 class="widget-title"><span>Landlord Resources</span></h2>			<div class="textwidget"><center><a href="/landlord-guides/" title="Free Landlord Guides"><img class="alignnone size-full wp-image-1861 jetpack-lazy-image" src="/wp-content/uploads/2015/07/landlord_guides.png" alt="Free Landlord Guides" data-lazy-src="/wp-content/uploads/2015/07/landlord_guides.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1861" src="/wp-content/uploads/2015/07/landlord_guides.png" alt="Free Landlord Guides" /></noscript></a>
<a href="/landlordforms/" title="Landlord Forms, Documents, Agreements & Notices"><img class="alignnone size-full wp-image-1860 jetpack-lazy-image" src="/wp-content/uploads/2015/07/document_downloads.png" alt="Landlord Forms, Documents, Agreements &amp; Notices" data-lazy-src="/wp-content/uploads/2015/07/document_downloads.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1860" src="/wp-content/uploads/2015/07/document_downloads.png" alt="Landlord Forms, Documents, Agreements & Notices"/></noscript></a>
<a href="https://residentiallandlord.com/investment-calculator/"><img class="alignnone size-full wp-image-1860 jetpack-lazy-image" src="/wp-content/uploads/2015/07/investment_calculator.png" alt="Investment Calculator" data-lazy-src="/wp-content/uploads/2015/07/investment_calculator.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1860" src="/wp-content/uploads/2015/07/investment_calculator.png" alt="Investment Calculator"/></noscript></a>
<a href="/tenancy-agreement/" title="Click to get your Free Tenancy Agreement"><img class="alignnone size-full wp-image-1860 jetpack-lazy-image" src="/wp-content/uploads/2015/07/tenancy_agreement.png" alt="Free tenancy agreement" data-lazy-src="/wp-content/uploads/2015/07/tenancy_agreement.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1860" src="/wp-content/uploads/2015/07/tenancy_agreement.png" alt="Free tenancy agreement"/></noscript></a></center></div>
		</div><div class="sb-widget clearfix">			<div class="textwidget"><p><!--

<div align="center"><a href="http://email24.co.uk/broadcast/ri18062017.php?se=01_s" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/07/lead-mpu.gif" alt="Click here for Full Details" width="336" height="280" border="0" data-lazy-src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/07/lead-mpu.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/07/lead-mpu.gif" alt="Click here for Full Details" width="336" height="280" border="0" /></noscript></a></div>

--></p>
</div>
		</div><div class="widget_text sb-widget clearfix"><h2 class="widget-title"><span>Stay ahead of the buy to let game</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=A427&webforms_id=SSzjz" data-webform-id="SSzjz"></script></div></div><div class="sb-widget clearfix"><div class="angwp_11030 _ning_outer ang_zone_11030 _ning_jss_zone _align_center" style="max-width:336px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11030_340822490" class="_ning_zone_inner" style="width:336px; height:280px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:336px; height:280px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26862 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26862" data-aid="11030" data-lid="16" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26862&aid=11030&t=1592827470" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26862/KW-MPU.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26878 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26878" data-aid="11030" data-lid="17" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26878&aid=11030&t=1592827470" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26878/c4i-mpu-v2-final.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="15000"><div class="angwp_26808 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26808" data-aid="11030" data-lid="18" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26808&aid=11030&t=1592827470" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26808/gc-mpu-v4-optimize.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div class="footer-widget">			<div class="textwidget">Residential Landlord provides up to date and essential information for all UK buy to let investors.</div>
		</div><div class="footer-widget"><h5 class="widget-title">Search</h5><form role="search" method="get" class="search-form" action="https://residentiallandlord.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div class="footer-widget"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://residentiallandlord.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://residentiallandlord.com/advertisement-terms/">Advertisement Terms</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2186"><a href="https://residentiallandlord.com/privacypolicy/">Privacy Statement</a></li>
<li id="menu-item-2187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2187"><a target="_blank" rel="noopener noreferrer" href="http://www.aboutcookies.org.uk/">About Cookies</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div class="footer-widget"><div class="menu-footer-2-container"><ul id="menu-footer-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://residentiallandlord.com/advertise/">Marketing opportunities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22697"><a title="Resicom Investments" target="_blank" rel="noopener noreferrer" href="https://resicom-invest.co.uk/">Resicom Investments</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://residentiallandlord.com/tenancy-agreement/">Free tenancy agreement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="https://residentiallandlord.com/landlord-forms/">Landlord forms</a></li>
</ul></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">.</p>
			</div>
			<div class="footer_social" id="Social-Sidebar">
			<ul>
			<li><a href="https://twitter.com/help4landlords" class="Twitter" target="_blank" title="Twitter">&nbsp;</a></li>
			<li><a href="https://www.facebook.com/residentiallandlord" class="Facebook" target="_blank" title="Facebook">&nbsp;</a></li>
			<li><a href="https://plus.google.com/+ResidentiallandlordCoUk-2002/posts" class="GPlus" target="_blank" title="Google+">&nbsp;</a></li>
			<li><a href="https://www.residentiallandlord.com/feed/" class="RSS-2" target="_blank" title="RSS Feed">&nbsp;</a></li>
			<li><a href="mailto:info@residentiallandlord.com" class="Mail" title="Email">&nbsp;</a></li>
			</ul>
	</div>
		</div>
	</div>
</footer>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Left Large Theme-Color Label-Square'><ul><li><a href='https://twitter.com/help4landlords' class='Twitter' target='_blank'><span>Twitter</span></a></li><li><a href='https://www.facebook.com/residentiallandlord' class='Facebook' target='_blank'><span>Facebook</span></a></li><li><a href='http://www.residentiallandlord.com/feed/' class='RSS-2' target='_blank'><span>RSS</span></a></li><li><a href='mailto:info@residentiallandlord.com' class='Mail'><span>Email</span></a></li></ul></aside><!-- dynamic js block -->
<div class="emember_modal" id="emember_forgot_pass_prompt">
    <div class="emember_modal_title eMember_red">Password Reset</div>
    <div id="wp_emember_email_mailMsg"></div>
    <div id="wp_emember_email_mailForm">
        Please enter your e-mail address. You will receive a new password via e-mail.        <form action="javascript:void(0);" method="post" name="wp_emember_mailSendForm" id="wp_emember_mailSendForm" >
            <p class="textbox">
                <label for="wp_emember_email" class="eMember_label">Email: </label>
                <input class="eMember_text_input" type="text" id="wp_emember_password_reset_email" name="wp_emember_email" size="20" value="" />
                <input class="eMember_text_input" type="hidden" id="event" name="event" size="20" value="send_mail" />
            </p>
            <p>
                <input name="wp_emember_email_doSend" type="submit" id="wp_emember_email_doSend" class="emember_button"  value="Reset" />
                <input type="button" id="emember_forgot_pass_prompt_close_btn" class="close emember_button" value="Close" />
            </p>
        </form>
    </div>
</div>
		<script type="text/javascript">
			
			var wprs26789_data = {
				action: 'wprs_rate_action',
				post_id: '26903',
				nonce: '9d8ebf36e4',
			}
			
			jQuery(document).ready(function($) {
				
				$.fn.raty.defaults.path = 'https://residentiallandlord.com/wp-content/plugins/wp-rich-snippets/assets/images/raty';
				$.fn.raty.defaults.cancel = false;
				$.fn.raty.defaults.cancelHint = 'Cancel this rating!';
				$.fn.raty.defaults.half = true;
				$.fn.raty.defaults.size = 16;
				$.fn.raty.defaults.space = false;
				$.fn.raty.defaults.hints = ['Bad', 'Poor', 'Good', 'Outstanding', 'Spectacular'];
				
				$('span[class^="wprs_rating_star_class_"]').each(function(){
    				var tid = $(this).attr('rel'); 
   				 $(this).raty({
					path		: 'https://residentiallandlord.com/wp-content/plugins/wp-rich-snippets/assets/images/raty/stars-blue',
					//target		: '#wprs_rating_star_hint_26903',
					
					//targetFormat: '{score} Stars!',
					//targetType	: 'number',
					//targetKeep	: true,
					readOnly	: false,
					score		: function() {
									return $(this).attr('data-score');
								},
					
					scoreName: function(){
                    				return $(this).attr('id');
                				},
					
					click 		: function(score, evt) {
									
									var wprs26789_data = {
										action: 'wprs_rate_action',
										post_id: '26903',
										nonce: '9d8ebf36e4',
										score: score
									}
									
									$( 'span#wprs_user_rating_wait_26903' ).html( '<span class="fa fa-refresh fa-spin"></span>' );
			
            						$.get( 
										'https://residentiallandlord.com/wp-admin/admin-ajax.php', 
										wprs26789_data, 
										function( data ){
											if( '-1' != data ) {
												$( 'span#wprs_user_rating_success_26903' ).html( '<span class="fa fa-check"></span> Thanks!' );
												$( 'span#wprs_user_rating_wait_26903' ).html( '' );
												$( 'span#wprs_user_rating_count_26903' ).html( '<span>1</span>' );
											}
										}
									);
									
									// reset
									$('.wprs_rating_star_class_26903').raty('set', {
										readOnly	: true,
										score		: score,
									});
									
        						}
				});
				});
				
			});
		
        </script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/residentiallandlord.com\/poole-hmo-landlord-banned-for-five-year\/":26903};
	</script>
				








<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/nas\/content\/live\/rlcom\/wp-content\/uploads\/angwp\/","src":"https:\/\/residentiallandlord.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/residentiallandlord.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cf7msm_posted_data = [];
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","nonce":"37d171bfdc","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>

<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6Lf19aQUAAAAAHedzQ-W9IjEoZOD3nUsM261f0kd&#038;ver=3.0'></script>



<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"26903"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lf19aQUAAAAAHedzQ-W9IjEoZOD3nUsM261f0kd',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!--
	This site is optimized with the WP Rich Snippets version 1.4.8 by https://wprichsnippets.com 
		Snippets type	: Article
		Review type	: votes
 -->
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'109221228',post:'26903',tz:'1',srv:'residentiallandlord.com'} ]);
	_stq.push([ 'clickTrackerInit', '109221228', '26903' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(70,70,70,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">This site uses cookies. Please read our cookie policy before using this site. <!--We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.--></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Okay, thank you">Okay, thank you</a><a href="https://residentiallandlord.com/privacypolicy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Okay, thank you"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","timestamp":1592823657275,"lastUpdate":1592823657275,"confirmed":8952428,"deaths":468331,"recovered":4434628,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script>
<!-- Ads on this site are served by Adning v1.5.3 - adning.com -->
<script>jQuery(document).ready(function($){var options_11036_1178732678 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11036_1178732678 = [];options_11036_1178732678.$AutoPlay = 1;options_11036_1178732678.$ArrowKeyNavigation = false;options_11036_1178732678.$DragOrientation = 0;options_11036_1178732678.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11036_1178732678,$TransitionsOrder:1,$ShowLink:true};function Slider_11036_1178732678_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11036_1178732678").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11036_1178732678").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11036_1178732678").find(".slide").removeClass("active");
								$("#_ning_zone_11036_1178732678").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11036_1178732678").length ){var _ning_slider_11036_1178732678 = new $JssorSlider$('_ning_zone_11036_1178732678', options_11036_1178732678);_ning_slider_11036_1178732678.$On($JssorSlider$.$EVT_PARK, Slider_11036_1178732678_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11036_1178732678').parent().width();if(parentWidth){if( typeof _ning_slider_11036_1178732678 !== "undefined" ){_ning_slider_11036_1178732678.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11034_1274485642 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11034_1274485642 = [];options_11034_1274485642.$AutoPlay = 1;options_11034_1274485642.$ArrowKeyNavigation = false;options_11034_1274485642.$DragOrientation = 0;options_11034_1274485642.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11034_1274485642,$TransitionsOrder:1,$ShowLink:true};function Slider_11034_1274485642_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11034_1274485642").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11034_1274485642").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11034_1274485642").find(".slide").removeClass("active");
								$("#_ning_zone_11034_1274485642").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11034_1274485642").length ){var _ning_slider_11034_1274485642 = new $JssorSlider$('_ning_zone_11034_1274485642', options_11034_1274485642);_ning_slider_11034_1274485642.$On($JssorSlider$.$EVT_PARK, Slider_11034_1274485642_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11034_1274485642').parent().width();if(parentWidth){if( typeof _ning_slider_11034_1274485642 !== "undefined" ){_ning_slider_11034_1274485642.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11033_1463211839 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11033_1463211839 = [];options_11033_1463211839.$AutoPlay = 1;options_11033_1463211839.$ArrowKeyNavigation = false;options_11033_1463211839.$DragOrientation = 0;options_11033_1463211839.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11033_1463211839,$TransitionsOrder:1,$ShowLink:true};function Slider_11033_1463211839_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11033_1463211839").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11033_1463211839").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11033_1463211839").find(".slide").removeClass("active");
								$("#_ning_zone_11033_1463211839").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11033_1463211839").length ){var _ning_slider_11033_1463211839 = new $JssorSlider$('_ning_zone_11033_1463211839', options_11033_1463211839);_ning_slider_11033_1463211839.$On($JssorSlider$.$EVT_PARK, Slider_11033_1463211839_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11033_1463211839').parent().width();if(parentWidth){if( typeof _ning_slider_11033_1463211839 !== "undefined" ){_ning_slider_11033_1463211839.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11038_881940394 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11038_881940394 = [];options_11038_881940394.$AutoPlay = 1;options_11038_881940394.$ArrowKeyNavigation = false;options_11038_881940394.$DragOrientation = 0;options_11038_881940394.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11038_881940394,$TransitionsOrder:1,$ShowLink:true};function Slider_11038_881940394_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11038_881940394").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11038_881940394").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11038_881940394").find(".slide").removeClass("active");
								$("#_ning_zone_11038_881940394").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11038_881940394").length ){var _ning_slider_11038_881940394 = new $JssorSlider$('_ning_zone_11038_881940394', options_11038_881940394);_ning_slider_11038_881940394.$On($JssorSlider$.$EVT_PARK, Slider_11038_881940394_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11038_881940394').parent().width();if(parentWidth){if( typeof _ning_slider_11038_881940394 !== "undefined" ){_ning_slider_11038_881940394.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11030_340822490 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11030_340822490 = [];options_11030_340822490.$AutoPlay = 1;options_11030_340822490.$ArrowKeyNavigation = false;options_11030_340822490.$DragOrientation = 0;options_11030_340822490.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11030_340822490,$TransitionsOrder:1,$ShowLink:true};function Slider_11030_340822490_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11030_340822490").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11030_340822490").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11030_340822490").find(".slide").removeClass("active");
								$("#_ning_zone_11030_340822490").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11030_340822490").length ){var _ning_slider_11030_340822490 = new $JssorSlider$('_ning_zone_11030_340822490', options_11030_340822490);_ning_slider_11030_340822490.$On($JssorSlider$.$EVT_PARK, Slider_11030_340822490_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11030_340822490').parent().width();if(parentWidth){if( typeof _ning_slider_11030_340822490 !== "undefined" ){_ning_slider_11030_340822490.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-50052708-1";var loaded_ang = [{"26880":{"name":"Cover 4 Insurance LB"}},{"26857":{"name":"Thamesbank Insurance Leaderboard - 06-20"}},{"26895":{"name":"Amrp - 06-20 - Leaderboard"}},{"26809":{"name":"Go Commercial - 04-20 - LB"}},{"26900":{"name":"FLS - Tenant Referencing - 06-20 - Leaderboard"}},{"26880":{"name":"Cover 4 Insurance LB"}},{"26900":{"name":"FLS - Tenant Referencing - 06-20 - Leaderboard"}},{"26857":{"name":"Thamesbank Insurance Leaderboard - 06-20"}},{"26895":{"name":"Amrp - 06-20 - Leaderboard"}},{"26809":{"name":"Go Commercial - 04-20 - LB"}},{"26862":{"name":"Kingswood Associates Mpu - 06"}},{"26808":{"name":"Go Commercial - 04-20 - MPU"}},{"26878":{"name":"Cover 4 Insurance MPU"}},{"26808":{"name":"Go Commercial - 04-20 - MPU"}},{"26862":{"name":"Kingswood Associates Mpu - 06"}},{"26878":{"name":"Cover 4 Insurance MPU"}},{"26862":{"name":"Kingswood Associates Mpu - 06"}},{"26878":{"name":"Cover 4 Insurance MPU"}},{"26808":{"name":"Go Commercial - 04-20 - MPU"}}];var loaded_angzones = {"11036":"Sitewide Header \u2013 Leaderboard","11034":"News\/Middle \u2013 Leaderboard","11033":"Sitewide \u2013 Top \u2013 MPU","11038":"Homepage\/Middle \u2013 MPU","11030":"Sitewide - Bottom - MPU"};</script><script defer src="https://residentiallandlord.com/wp-content/cache/autoptimize/js/autoptimize_f70e8b45e3a36045c0af272011466d3c.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body>
</html>