<!DOCTYPE html>
<html class="no-js" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="1bCWIPFXiKnsDihmXxJufKW8rYJCQb_JwzZrykBKoYg" />
<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato%7COpen+Sans%7COswald%7CRaleway%7CRoboto%7CRoboto+Condensed%7CRoboto+Slab%7CSource+Sans+Pro%7CRoboto+Condensed:300,400,400italic,600,700%7CFjalla+One:300,400,400italic,600,700&#038;subset=latin%2Ccyrillic&amp;display=swap" /><link media="all" href="https://residentiallandlord.com/wp-content/cache/autoptimize/css/autoptimize_e6a4521aafbd23bb5b9dd60b3d9c67d6.css" rel="stylesheet" /><title>‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders - Residential Landlord</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

<!-- <link rel="alternate" href="https://www.residentiallandlord.com" hreflang="en-ie" />
<link rel="alternate" href="https://residentiallandlord.com" hreflang="en-im" />
<link rel="alternate" href="https:/residentiallandlord.com" hreflang="en-gb" /> -->
<link rel="alternate" hreflang="x-default" href="https://residentiallandlord.com" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://residentiallandlord.com/xmlrpc.php" />

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/ffff7d4b1e6a840708b26d326d09e0ca.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A rod used to beat the back of wayward landlords has been made much thicker and longer as the result of a recent Lands Tribunal decision. The rod in"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders - Residential Landlord" />
<meta property="og:description" content="A rod used to beat the back of wayward landlords has been made much thicker and longer as the result of a recent Lands Tribunal decision. The rod in" />
<meta property="og:url" content="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/" />
<meta property="og:site_name" content="Residential Landlord" />
<meta property="article:publisher" content="https://www.facebook.com/residentiallandlord" />
<meta property="article:tag" content="HMO licensing offence" />
<meta property="article:tag" content="Housing and Planning Act" />
<meta property="article:tag" content="landlords" />
<meta property="article:tag" content="Rent Repayment Order" />
<meta property="article:section" content="Landlord Articles" />
<meta property="article:published_time" content="2020-07-29T13:46:34+00:00" />
<meta property="article:modified_time" content="2020-07-29T15:20:58+00:00" />
<meta property="og:updated_time" content="2020-07-29T15:20:58+00:00" />
<meta property="og:image" content="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A rod used to beat the back of wayward landlords has been made much thicker and longer as the result of a recent Lands Tribunal decision. The rod in" />
<meta name="twitter:title" content="‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders - Residential Landlord" />
<meta name="twitter:site" content="@help4landlords" />
<meta name="twitter:image" content="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@help4landlords" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://residentiallandlord.com/#organization","name":"Residential Landlord","url":"https://residentiallandlord.com/","sameAs":["https://www.facebook.com/residentiallandlord","https://twitter.com/help4landlords"],"logo":{"@type":"ImageObject","@id":"https://residentiallandlord.com/#logo","url":"https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2018/07/Residentiallandlord-schema.jpg?fit=154%2C60&ssl=1","width":154,"height":60,"caption":"Residential Landlord"},"image":{"@id":"https://residentiallandlord.com/#logo"}},{"@type":"WebSite","@id":"https://residentiallandlord.com/#website","url":"https://residentiallandlord.com/","name":"Residential Landlord","description":"Residential Landlord - Buy to let &amp; Property Investment News, Information &amp; Help","publisher":{"@id":"https://residentiallandlord.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://residentiallandlord.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#primaryimage","url":"https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#webpage","url":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/","inLanguage":"en-GB","name":"\u2018Harsh and Fiercely Deterrent Regime\u2019 Confirmed for Rent Repayment Orders - Residential Landlord","isPartOf":{"@id":"https://residentiallandlord.com/#website"},"primaryImageOfPage":{"@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#primaryimage"},"datePublished":"2020-07-29T13:46:34+00:00","dateModified":"2020-07-29T15:20:58+00:00","description":"A rod used to beat the back of wayward landlords has been made much thicker and longer as the result of a recent Lands Tribunal decision. The rod in","breadcrumb":{"@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://residentiallandlord.com/","url":"https://residentiallandlord.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://residentiallandlord.com/landlord-articles/","url":"https://residentiallandlord.com/landlord-articles/","name":"Landlord Articles"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/","url":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/","name":"\u2018Harsh and Fiercely Deterrent Regime\u2019 Confirmed for Rent Repayment Orders"}}]},{"@type":"NewsArticle","@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#article","isPartOf":{"@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#webpage"},"author":{"@id":"https://residentiallandlord.com/#/schema/person/dda1cba45842611e7ef3c8609d7f84ff"},"headline":"\u2018Harsh and Fiercely Deterrent Regime\u2019 Confirmed for Rent Repayment Orders","datePublished":"2020-07-29T13:46:34+00:00","dateModified":"2020-07-29T15:20:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#webpage"},"publisher":{"@id":"https://residentiallandlord.com/#organization"},"image":{"@id":"https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/#primaryimage"},"keywords":"HMO licensing offence,Housing and Planning Act,landlords,Rent Repayment Order","articleSection":"Landlord Articles","copyrightYear":"2020","copyrightHolder":{"@id":"https://residentiallandlord.com/#organization"}},{"@type":["Person"],"@id":"https://residentiallandlord.com/#/schema/person/dda1cba45842611e7ef3c8609d7f84ff","name":"Resident","image":{"@type":"ImageObject","@id":"https://residentiallandlord.com/#authorlogo","url":"https://secure.gravatar.com/avatar/4e892d74e95650dded09b6fb660df621?s=96&d=mm&r=g","caption":"Resident"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Residential Landlord &raquo; Feed" href="https://residentiallandlord.com/feed/" />


















<link rel='stylesheet' id='vfb-date-picker-css-css'  href='https://ajax.aspnetcdn.com/ajax/jquery.ui/1.9.0/themes/base/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />

<link crossorigin="anonymous" rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />


<link rel='stylesheet' id='sccss_style-css'  href='https://residentiallandlord.com/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />



<script type='text/javascript' src='https://residentiallandlord.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>





<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","page_id":"26978","page_title":"\u2018Harsh and Fiercely Deterrent Regime\u2019 Confirmed for Rent Repayment Orders","post_type":"post"};
/* ]]> */
</script>




<script type='text/javascript' src='https://residentiallandlord.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.4.2'></script>


<link rel='https://api.w.org/' href='https://residentiallandlord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://residentiallandlord.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://residentiallandlord.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7ohqI-718' />
<link rel="alternate" type="application/json+oembed" href="https://residentiallandlord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresidentiallandlord.com%2Fharsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://residentiallandlord.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresidentiallandlord.com%2Fharsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders%2F&#038;format=xml" />
		<meta name="abstract" content="UK Buy to Let Resource - Property Investment News - Landlord Documents - Advice, Information &amp; Help" />
		<meta name="author" content="Residential Landlord" />
		<meta name="classification" content="Landlord Services, Landlord Articles, Landlord News, Latest News, Landlord Guides, Landlord Documents, Landlord Insurance, Landlord Mortgages, Debt-recovery, finance, high court enforcement, Property " />
		<meta name="copyright" content="Copyright Residential Landlord - UK Buy to Let &amp; Property Investment News | Help | Information - All rights Reserved." />
		<meta name="designer" content="TwentyFour Digital Media Ltd" />
		<meta name="distribution" content="Global" />
		<meta name="language" content="en-GB" />
		<meta name="publisher" content="Residential Landlord - UK Buy to Let &amp; Property Investment News | Help | Information" />
		<meta name="rating" content="General" />
		<meta name="resource-type" content="Document" />
		<meta name="revisit-after" content="3" />
		<meta name="subject" content="Landlord Services, Landlord Articles, Landlord News, Latest News, Landlord Guides, Landlord Documents, Landlord Insurance, Landlord Mortgages,  Property Auctions, Letting Agents" />
		<meta name="template" content="RL Newsdesk" />
		


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/residentiallandlord.com\/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders\/","headline":"‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders","description":"A rod used to beat the back of wayward landlords has been made much thicker and longer as..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/residentiallandlord.com\/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders\/","headline":"‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders","description":"A rod used to beat the back of wayward landlords has been made much thicker and longer as...","copyrightYear":"2020"}]</script>


<!-- WP eMember plugin v10.1.1 - http://www.tipsandtricks-hq.com/wordpress-emember-easy-to-use-wordpress-membership-plugin-1706 -->
<script type="text/javascript">
    /* <![CDATA[ */
    jQuery(document).ready(function($) {
            emember_forget_pass_trigger = '';
            $forgot_pass_overlay = $(".forgot_pass_link").click(function(e) {
                $("#wp_emember_email_mailMsg").html("").hide();
                $("#wp_emember_email_mailForm").show();
                $('.eMember_text_input').val("");
            }).overlay({
                mask: {
                    color: '#ebecff'/*'darkred'*//*'#E7E7E7'*/,
                    loadSpeed: 200,
                    top: '30%',
                    opacity: 0.9
                },
                api: true,
                onBeforeLoad: function() {
                    emember_forget_pass_trigger = this.getTrigger();
                },
                closeOnClick: false
            });

            $("#wp_emember_mailSendForm").live('submit', function(e) {
                var $this = this;
                var divs = jQuery($this).parent().parent().find("div");
                var emailId = jQuery($this).find("input").eq(0).val();
                if (emailId == "")
                    return;
                divs.eq(1).hide();
                divs.eq(0).html("").append(jQuery('<h3>Please Wait...</h3>')).show();
                var params = {"event": "send_mail", "action": "send_mail", "email": emailId, "_ajax_nonce": "582d8c3f8b"}
                jQuery.get('https://residentiallandlord.com/wp-admin/admin-ajax.php', params,
                        function(data) {
                            divs.eq(0).html("").append(jQuery('<h3>' + data.msg + '</h3>'));
                            setTimeout("emember_forget_pass_trigger.overlay().close()", 1000);
                        },
                        "json");
                e.preventDefault();
            });
        function get_redirect_url($redirects) {
            var $after_login_page = 'https://residentiallandlord.com/thanks-for-signing-up/';
            if ($redirects.own)
                return $redirects.own;
            if ($redirects.level)
                return $redirects.level;
            if ($after_login_page)
                return $after_login_page;
            return '';
        }
    });
    /* ]]> */
</script>
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $('#respond').html("Please <a href=\"https://residentiallandlord.com/member-login/\">Login</a> to post a comment");
            });
        </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	
    <link rel="shortcut icon" href="https://residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<script data-cfasync="false" type="text/javascript">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</script>
				
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/amp/">
<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<!-- / Adning. -->

<link rel="icon" href="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/favicon-1.png?fit=256%2C256&#038;ssl=1" />
			
		</head>
<body class="post-template-default single single-post postid-26978 single-format-standard custom-background cookies-not-set pathway mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
									<!--	<nav class="social-nav clearfix">
					<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-2222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://residentiallandlord.com/advertise/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Marketing opportunities</span></a></li>
<li id="menu-item-22697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22697"><a title="Resicom Investments" target="_blank" rel="noopener noreferrer" href="https://resicom-invest.co.uk/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Resicom Investments</span></a></li>
<li id="menu-item-2190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://residentiallandlord.com/tenancy-agreement/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Free tenancy agreement</span></a></li>
<li id="menu-item-2191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="https://residentiallandlord.com/landlord-forms/"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Landlord forms</span></a></li>
</ul></div>				</nav> -->
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="https://residentiallandlord.com/" title="Residential Landlord" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://residentiallandlord.com/wp-content/uploads/2017/04/Residentiallandlord-small.png" height="109" width="280" alt="Residential Landlord" />
</div>
</a>
		</div>
		<aside class="mh-col mh-2-3"><div class="header-ad"><div class="angwp_11036 _ning_outer ang_zone_11036 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11036_125298321" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26953 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26953" data-aid="11036" data-lid="0" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26953&aid=11036&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26953/small-ad.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26880 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26880" data-aid="11036" data-lid="1" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26880&aid=11036&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26880/c4i-lb-v2-final.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26957 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26957" data-aid="11036" data-lid="2" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26957&aid=11036&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26957/elfin-lb.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="10000"><div class="angwp_26923 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26923" data-aid="11036" data-lid="3" style="max-width:729px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26923&aid=11036&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26923/bpw Insurance -Landlords Insurance.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="10000"><div class="angwp_26900 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26900" data-aid="11036" data-lid="4" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26900&aid=11036&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26900/Tenant_referancing 2.gif" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="10000"><div class="angwp_26895 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26895" data-aid="11036" data-lid="5" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26895&aid=11036&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26895/AMRP.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></aside>      		</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1816"><a title="Home" href="https://residentiallandlord.com/">Home</a></li>
<li id="menu-item-1817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1817"><a title="Residential Landlord Forum" rel="identity" href="https://residentiallandlord.com/landlord/forum/">Members Forum</a></li>
<li id="menu-item-1818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1818"><a title="Landlord Services" href="https://residentiallandlord.com/landlord/services/">Landlord Services</a></li>
<li id="menu-item-6761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6761"><a title="Landlord Resources" href="https://residentiallandlord.com">Landlord Resources</a>
<ul class="sub-menu">
	<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a title="Accreditation Schemes" href="https://residentiallandlord.com/accreditation-schemes/">Accreditation Schemes</a></li>
	<li id="menu-item-9386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9386"><a href="https://residentiallandlord.com/energy-efficiency-standards-regulations/">Energy Efficiency Standards</a></li>
	<li id="menu-item-1824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1824"><a title="Essential links" href="https://residentiallandlord.com/links/">Essential links</a></li>
	<li id="menu-item-1826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1826"><a title="Landlord Advice" href="https://residentiallandlord.com/landlord/services/landlord-advice/">Landlord Advice</a></li>
	<li id="menu-item-1827" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1827"><a title="Landlord Featured Articles" href="https://residentiallandlord.com/landlord-articles/">Landlord Features</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2233"><a title="Tenancy Deposit &#038; Protection Schemes" href="https://residentiallandlord.com/tenancy-deposit-schemes/">Tenancy Deposit &#038; Protection Schemes</a></li>
	<li id="menu-item-1830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1830"><a title="UK Property Auctions" href="https://residentiallandlord.com/property-auctions/">UK Property Auctions</a></li>
	<li id="menu-item-1831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1831"><a title="UK Property Investments" href="https://residentiallandlord.com/uk-property-investment/">UK Property Investments</a></li>
</ul>
</li>
<li id="menu-item-1819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1819"><a title="Buy to Let Mortgages" href="https://residentiallandlord.com/buytolet-mortgages/">Buy to Let Mortgage Offers</a></li>
<li id="menu-item-1820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1820"><a title="Landlords Insurance" href="https://residentiallandlord.com/landlord/insurance/">Landlords Insurance Centre</a></li>
<li id="menu-item-1833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1833"><a title="About Us" href="https://residentiallandlord.com/about/">About Us</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a title="Contact Us" href="https://residentiallandlord.com/contact/">Contact</a></li>
<li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1825"><a title="Landlord Help" href="https://residentiallandlord.com/landlord/help/">Landlord Help</a>
<ul class="sub-menu">
	<li id="menu-item-7210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7210"><a title="Jargon buster" href="https://residentiallandlord.com/landlord/help/">Jargon buster</a></li>
	<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a title="Ask Sharon (Landlord Advice)" href="https://residentiallandlord.com/ask-sharon/">Ask Sharon (Landlord Advice)</a>
	<ul class="sub-menu">
		<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a title="Lettings Agents – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/lettings-agents/">Lettings Agents – Ask Sharon</a></li>
		<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a title="Licensing – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/licensing/">Licensing – Ask Sharon</a></li>
		<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a title="Possession – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/possession-updated/">Possession – Ask Sharon</a></li>
		<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a title="Miscellaneous – Ask Sharon" href="https://residentiallandlord.com/ask-sharon/miscellaneous/">Miscellaneous – Ask Sharon</a></li>
	</ul>
</li>
	<li id="menu-item-7216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7216"><a title="Law Lab – Advice on UK Property Law" href="https://residentiallandlord.com/lawlab/">Law Lab – Advice on UK Property Law</a></li>
	<li id="menu-item-7221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7221"><a title="Buy to let mortgage advice – Mortgage Maestro" href="https://residentiallandlord.com/mortgage-maestro/">Buy to let mortgage advice – Mortgage Maestro</a></li>
	<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7223"><a title="Buy to Let Tax Advice – Tax Professor" href="https://residentiallandlord.com/taxprofessor/">Buy to Let Tax Advice – Tax Professor</a></li>
</ul>
</li>
<li id="menu-item-1829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1829"><a title="Free Tenancy Agreement" href="https://residentiallandlord.com/tenancy-agreement/">Free Tenancy Agreement</a></li>
<li id="menu-item-1823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1823"><a title="Landlord Document Download Centre" href="https://residentiallandlord.com/landlord-forms/">Document Download Centre</a></li>
<li id="menu-item-3662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3662"><a title="FREE Landlord Guides" href="https://residentiallandlord.com/landlord-guides/">FREE Landlord Guides</a></li>
<li id="menu-item-5056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5056"><a title="UK Property Auctions" href="https://residentiallandlord.com/property-auctions/">UK Property Auctions</a></li>
<li id="menu-item-3666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3666"><a title="Overseas Property News" rel="identity" href="https://residentiallandlord.com/overseas-property-investment/">Overseas Property News</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Hot Topics</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/" title="‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/comments-sought-for-property-agents-code/" title="Comments sought for property agents code">
					<span class="ticker-item-date">29/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Comments sought for property agents code</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/new-law-to-fast-track-property-development/" title="New law to fast-track  property development">
					<span class="ticker-item-date">28/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">New law to fast-track  property development</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/land-registry-was-busy-during-june/" title="Land Registry was  busy during June">
					<span class="ticker-item-date">27/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Land Registry was  busy during June</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://residentiallandlord.com/landlords-will-have-to-re-activate-their-stalled-possession-claims/" title="Landlords will have to re-activate their stalled possession claims">
					<span class="ticker-item-date">24/07/2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Landlords will have to re-activate their stalled possession claims</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://residentiallandlord.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content">
		<nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://residentiallandlord.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://residentiallandlord.com/landlord-articles/" itemprop="url"><span itemprop="title">Landlord Articles</span></a></span></nav>
					<article id="post-26978" class="post-26978 post type-post status-publish format-standard has-post-thumbnail hentry category-landlord-articles tag-hmo-licensing-offence tag-housing-and-planning-act tag-landlords tag-rent-repayment-order">
	<header class="entry-header clearfix">
		<h1 class="entry-title">‘Harsh and Fiercely Deterrent Regime’ Confirmed for Rent Repayment Orders</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://residentiallandlord.com/tag/hmo-licensing-offence/" rel="tag">HMO licensing offence</a><a href="https://residentiallandlord.com/tag/housing-and-planning-act/" rel="tag">Housing and Planning Act</a><a href="https://residentiallandlord.com/tag/landlords/" rel="tag">landlords</a><a href="https://residentiallandlord.com/tag/rent-repayment-order/" rel="tag">Rent Repayment Order</a></div>	</header>
	
<div class="entry-thumbnail">
<figure class="wp-caption featured"><img width="777" height="437" src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=777%2C437&amp;ssl=1" class="attachment-content-single size-content-single wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=320%2C180&amp;ssl=1 320w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=240%2C135&amp;ssl=1 240w" data-lazy-sizes="(max-width: 777px) 100vw, 777px" data-lazy-src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2020/07/Harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders.jpg?resize=777%2C437&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://residentiallandlord.com/author/resident/">Resident</a></span>
<span class="entry-meta-date updated rb-span-font-adjust">29/07/2020</span>
</p>
	<div class="entry-content clearfix">
		<div itemscope="itemscope" itemtype="https://schema.org/NewsArticle"><meta content="‘Harsh and fiercely deterrent regime’ confirmed for rent repayment orders " itemprop="headline"><meta content="‘Harsh and fiercely deterrent regime’ confirmed for rent repayment orders " itemprop="alternativeHeadline"><meta content="Resident" itemprop="author"><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="url" content="https://residentiallandlord.com/"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://residentiallandlord.com/wp-content/uploads/2020/04/Residentiallandlord1-nobackground.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Residential Landlord"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/"><meta content="2020-07-29T14:46:34+01:00" itemprop="datePublished"><meta content="2020-07-29T16:20:58+01:00" itemprop="dateModified"><meta content="A rod used to beat the back of wayward landlords has been made much thicker and longer as the result of a recent Lands Tribunal decision.
The rod in question is the ability of tenants, and in some cases local authorities, to make rent repayment claims, which can be awarded on top of other fines and penalties. Some local authorities are openly encouraging tenants to make use of this right.
" itemprop="description"><div class="wprs_container"><div class="row"><div id="wprs_square"><div class="row"><div class="col-xs-6 col-sm-6 col-md-6"><ul><li><b><span>Readers Rating</span></b></li><li><span class="sr-only">No Rating Yet!</span><span class="wprs_rating rating-user r-0" title="No Rating Yet!"></span></li><li></li></ul></div><div class="col-xs-6 col-sm-6 col-md-6"><ul class="al-right"><li><b><span>Your Rating</span></b></li><li><div><span id="wprs_user_rating_wait_26978" style="float: left; margin-right: 5px; display: block;"></span><span class="wprs_user_rating_stars"><span id="wprs_user_rating_stars_26978" class="wprs_rating_star_class_26978" rel="wprs_rating_star_hint_26978" data-score="0"></span></span></div><br><span id="wprs_user_rating_success_26978" class="wprs_user_rating_success"></span></li></ul></div></div><hr /></div></div></div><div itemprop="articleBody"><p><strong><span style="font-size: 12pt; font-family: georgia, palatino, serif;">A rod used to beat the back of wayward landlords has been made much thicker and longer as the result of a recent <a href="http://landschamber.decisions.tribunals.gov.uk/Aspx/view.aspx?id=1617">Lands Tribunal</a> decision.</span></strong></p>
<p><strong><span style="font-size: 12pt; font-family: georgia, palatino, serif;">The rod in question is the ability of tenants, and in some cases local authorities, to make rent repayment claims, which can be awarded on top of other fines and penalties. Some local authorities are openly encouraging tenants to make use of this right.</span></strong></p>
<p>Rent Repayment Orders were first introduced in 2004 in conjunction with licensing for houses in multiple occupation, and were intended as reinforcement of the HMO licensing requirement.</p>
<p>But as time has gone on, the list of transgressions for which RROs can be made, and the potential size of those awards, has continued to grow.</p>
<p>A significant change came with the 2016 <em>Housing and Planning Act</em> which both changed the basis on which repayment orders could be calculated and also increased the list of ‘offences’ covered.</p>
<p>Rent repayment of up to 12 months’ rent can now be claimed if a landlord has:</p>
<ul>
<li>illegally evicted or harassed tenants to make them leave their rented properties;</li>
<li>used or threatening violence to enter a rented property;</li>
<li>not complied with a local authority improvement notice;</li>
<li>let or managed a rented property after receiving a banning or prohibition order;</li>
<li>let or managed a property in an area where a license is required, without having such a licence;</li>
<li>let or managed an HMO without an HMO licence. </li>
</ul>
<p>It is not necessary for the landlord to have been convicted of one of these offences for an RRO to be made. The tenant, or other claimant, has only to convince an Upper Tier Tribunal, beyond reasonable doubt, that the landlord has committed one or more of these offences.</p>
<p>A 2020 Upper Tier Tribunal appeal confirmed that this requirement did not mean there must be no doubt whatsoever that the landlord had breached the rules, only that there must be no ‘reasonable’ doubt about this. Another confirmed that a claim of being unaware of the rules was not an acceptable defence.</p>
<p>But the appeal in the case of <a href="http://landschamber.decisions.tribunals.gov.uk/Aspx/view.aspx?id=1617">Vadamalayan v Stewart and others</a>, published in June this year, is expected to have greater impact than both these decisions. This is because it increases considerably the potential size of future rent repayment awards.</p>
<p>Babu Rathinapandi Vadamalayan took his case to the Upper Tribunal Lands Chamber when he believed the £17,420 awarded against him by a First Tier Tribunal had been excessive. It took no account, he said, of the amount he had spent on his Finchley Road, London NW3 property. This had included damp proofing, tiling, a new boiler, insurance, estate agents’ fees and management costs. Nor did it allow for the £8,000 he had already paid as a penalty for breaching licensing requirements.</p>
<p>Judge Elizabeth Cooke said it had been the practice of First Tier Tribunals to allow deductions from rent – which amounted to £28,600 per annum in this case – but that that had been a mistake.</p>
<p>While the original 2004 legislation required tribunals to act ‘reasonably’ in calculating awards, that was no longer the case. Since 2016 the requirement was to base awards on gross rents and not upon letting ‘profits’.</p>
<p>So while the tribunal is required to consider whether any doubt about a landlord’s behaviour is beyond ‘reasonable’ reservations, calculation of the rent repayment order is no longer tempered by a requirement of reasonableness. ‘It is not possible to find in the current statute any support for limiting of the rent repayment order to landlord’s profits’, said the Judge. ‘The principle should no longer be applied’.</p>
<p>The deductions that Mr Vadamalayan had asked for, either enhanced his own property or had been made to meet landlord obligations. ‘There is no reason why a landlord’s costs in meeting his obligations under the lease should be set off against the cost of meeting his obligation to comply with a rent repayment order’, said Judge Elizabeth Cooke.</p>
<p>Neither did she agree that the £8,000 fine paid by the landlord should be allowed as a deduction from a RRO.</p>
<p>The approach of deducting expenses so as to arrive at a figure for profits is no longer appropriate and not in accordance with the law, she held. She did concede that ‘there will certainly be cases where the landlord’s good conduct, or financial hardship, will justify an order less that the maximum’.</p>
<p>The Judge acknowledged that her ruling would be seen by landlords as harsh, but said her understanding was that ‘Parliament intended a harsh and fiercely deterrent regime of penalties for the HMO licensing offence’.</p>
<p>The order requiring Mr Vadamalayan to repay his tenants £17,420 was confirmed.</p>
<p>The case means the starting point for rent repayment awards will now be the full rent, said Robin Stewart who specialises in this area of law at Anthony Gold solicitors</p>
<p>‘However, that does not necessarily mean that the full rent will be the usual (or a common) result. The Tribunal will have to consider whether RROs for the full rent should become the norm, or whether this is a punishment reserved for the worst offenders;, he said.</p>
<p>‘The court will still have a discretion on the amount it awards (in most cases) but that will be based on a higher figure’.</p>
<p>The worry is that landlords might inadvertently fall foul of requirements and so open themselves to possible repayment claims. Buying properties with guaranteed rental income could be a particular area of concerns.</p>
<p>Stewart suggests landlords protect themselves from rent repayment orders by:</p>
<ul>
<li>keeping up to date with HMO and also additional and selective licensing rules in force in the areas where their rental properties are to be found;</li>
<li>being wary of ‘rent to rent’ or ‘guaranteed rent’ arrangements since such schemes can often be associated with unlicensed HMOs;</li>
<li>Fixing any licensing problems quickly, since the longer they are left, the larger any rent repayment order is likely to be.</li>
</ul>
<p>Landlords will do well to head the advice since local authorities are latching onto the enforcement and deterrent possibilities afforded by rent repayment orders.</p>
<p>In Coventry a landlord was recently ordered to pay back just under £11,000 in rent that she received while letting an HMO without a licence.</p>
<p>‘We are working with landlords to raise property standards’, said Councillor Tariq Khan, cabinet member for housing and communities at Coventry City Council.</p>
<p>‘It is not fair for landlords to evade compliance and benefit financially from operating illegally, while the vast majority of landlords are complying.</p>
<p>‘This first rent repayment order should serve as a stark warning to the minority of landlords who continue to be unlicensed.</p>
<p>‘The legislation gives tenants a right to reclaim rent where landlords have significantly failed to comply with housing law and the Council will support them to do this.</p>
<p>‘Landlords face not only prosecution for non-compliance, which if successful will result in a fine and a criminal record, but if convicted, they could also be handed a rent repayment order.</p>
<p>Coventry’s HMO licensing regulations were changed in October 2018 when mandatory licensing was extended to cover properties two storey as well as three storey properties. At the time the council estimated that an additional 1,200 HMO’s would require licences, bringing the total in the city to 2,400.</p>
<p>When two Bristol landlords were recently ordered to repay nearly £5,000 in rent, one having been found to have harassed her tenants to leave, and the other having failed to comply with an Improvement Notice,  the Council was quick to laud the importance of RROs.</p>
<p>‘This repayment order shows how important it is for tenants to come forward and assert their rights. The council is dedicated to assisting tenants where help is needed’, said Bristol City Councillor Paul Smith, the cabinet member for housing.</p>
<p>‘If you are a private tenant being harassed in your home or if you have been illegally evicted, then you may be able to claim your rent back and we urge more tenants to come forward’.</p>
<p>Bristol has information for tenants about Rent Repayment Orders on its website. The homeless charity Shelter has also published information for tenants.</p>
<p>Rent repayment orders under the Housing and Planning Act 2016, Guidance for Local Housing Authorities is available on the <a href="https://www.gov.uk/government/publications/rent-repayment-orders-under-the-housing-and-planning-act-2016">Government’s website</a>. </p>
</div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26978" class="share-twitter sd-button share-icon no-text" href="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26978" class="share-facebook sd-button share-icon no-text" href="https://residentiallandlord.com/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>
			<div class="advertisement">
			<div class="sb-widget post-ad"><div class="angwp_11034 _ning_outer ang_zone_11034 _ning_jss_zone _align_center" style="max-width:728px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11034_6389918" class="_ning_zone_inner" style="width:728px; height:90px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:728px; height:90px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26900 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26900" data-aid="11034" data-lid="6" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26900&aid=11034&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26900/Tenant_referancing 2.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26895 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26895" data-aid="11034" data-lid="7" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26895&aid=11034&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26895/AMRP.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26923 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26923" data-aid="11034" data-lid="8" style="max-width:729px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26923&aid=11034&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26923/bpw Insurance -Landlords Insurance.gif" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="10000"><div class="angwp_26957 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26957" data-aid="11034" data-lid="9" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26957&aid=11034&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26957/elfin-lb.gif" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="10000"><div class="angwp_26880 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26880" data-aid="11034" data-lid="10" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26880&aid=11034&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26880/c4i-lb-v2-final.gif" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="10000"><div class="angwp_26953 _ning_cont strack_bnr _ning_hidden _align_center" data-size="728x90" data-bid="26953" data-aid="11034" data-lid="11" style="max-width:728px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26953&aid=11034&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26953/small-ad.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>		</div>
	</article>						<nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="https://residentiallandlord.com/comments-sought-for-property-agents-code/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
</ul>
</nav>
																												<h4 class="widget-title related-content-title"><span>Related Articles</span></h4>
			<div class="related-content clearfix">
									<article class="mh-col mh-1-4 content-grid post-8693 post type-post status-publish format-standard has-post-thumbnail hentry category-landlord-articles tag-energy-efficiency-standards tag-epc tag-landlords tag-properties tag-tenancies">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/minimum-energy-efficiency-standards-privately-rented-properties/" title="Minimum Energy Efficiency Standards for Privately Rented Properties"><img width="180" height="101" src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="energy efficiency standards" data-lazy-srcset="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=777%2C437&amp;ssl=1 777w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=180%2C101&amp;ssl=1 180w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=260%2C146&amp;ssl=1 260w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=373%2C210&amp;ssl=1 373w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=120%2C67&amp;ssl=1 120w, https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/12/Solar-panels-on-roof-e1513018683232.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/landlord-articles/" rel="category tag">Landlord Articles</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/minimum-energy-efficiency-standards-privately-rented-properties/" title="Minimum Energy Efficiency Standards for Privately Rented Properties" rel="bookmark">Minimum Energy Efficiency Standards for Privately Rented Properties</a></h5>
</article>
<hr class="mh-separator content-grid-separator">									<article class="mh-col mh-1-4 content-grid post-1101 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-buy-to-let tag-investors tag-landlords tag-pensions">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/property-to-be-half-landlord-s-pension/" title="Property to be half landlord&#039;s pension"><img width="180" height="101" src="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/files/Yields_389599626.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/files/Yields_389599626.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/files/Yields_389599626.jpg?resize=259%2C146&amp;ssl=1 259w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/files/Yields_389599626.jpg?resize=120%2C67&amp;ssl=1 120w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/files/Yields_389599626.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/news/" rel="category tag">Latest News</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/property-to-be-half-landlord-s-pension/" title="Property to be half landlord&#039;s pension" rel="bookmark">Property to be half landlord&#039;s pension</a></h5>
</article>
<hr class="mh-separator content-grid-separator">									<article class="mh-col mh-1-4 content-grid post-7287 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-buy-to-let tag-female tag-investment tag-landlords tag-women">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/women-make-40-per-cent-uk-landlords/" title="Women Make Up 40 per cent of UK Landlords"><img width="180" height="101" src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="women" data-lazy-srcset="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?resize=180%2C101&amp;ssl=1 180w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?resize=260%2C146&amp;ssl=1 260w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?resize=373%2C210&amp;ssl=1 373w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?resize=120%2C67&amp;ssl=1 120w, https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i2.wp.com/residentiallandlord.com/wp-content/uploads/2017/04/women-.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/news/" rel="category tag">Latest News</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/women-make-40-per-cent-uk-landlords/" title="Women Make Up 40 per cent of UK Landlords" rel="bookmark">Women Make Up 40 per cent of UK Landlords</a></h5>
</article>
<hr class="mh-separator content-grid-separator">									<article class="mh-col mh-1-4 content-grid post-3762 post type-post status-publish format-standard has-post-thumbnail hentry category-landlord-articles tag-chancellor tag-john-charcol tag-landlords tag-stamp-duty tag-tax-changes tag-taxation">
	<div class="content-thumb content-grid-thumb">
		<a href="https://residentiallandlord.com/landlords-urged-to-check-their-tax-status/" title="Landlords Urged To Check Their Tax Status"><img width="180" height="101" src="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=180%2C101&amp;ssl=1" class="attachment-content-grid size-content-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=777%2C437&amp;ssl=1 777w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=373%2C210&amp;ssl=1 373w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=120%2C67&amp;ssl=1 120w, https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?zoom=3&amp;resize=180%2C101&amp;ssl=1 540w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/residentiallandlord.com/wp-content/uploads/2015/12/hmrc-2.jpg?resize=180%2C101&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	</div>
			<p class="entry-meta"><span><a href="https://residentiallandlord.com/landlord-articles/" rel="category tag">Landlord Articles</a></span></p>
		<h5 class="content-grid-title"><a href="https://residentiallandlord.com/landlords-urged-to-check-their-tax-status/" title="Landlords Urged To Check Their Tax Status" rel="bookmark">Landlords Urged To Check Their Tax Status</a></h5>
</article>
<hr class="mh-separator content-grid-separator">							</div>
															</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><div class="angwp_11033 _ning_outer ang_zone_11033 _ning_jss_zone _align_center" style="max-width:336px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11033_1020405261" class="_ning_zone_inner" style="width:336px; height:280px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:336px; height:280px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26959 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26959" data-aid="11033" data-lid="12" style="max-width:360px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26959&aid=11033&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26959/elfin-mpu.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26878 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26878" data-aid="11033" data-lid="13" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26878&aid=11033&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26878/c4i-mpu-v2-final.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26862 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26862" data-aid="11033" data-lid="14" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26862&aid=11033&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26862/KW-MPU.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="sb-widget clearfix"><h2 class="widget-title"><span>Landlord Login/Register</span></h2>			<div class="textwidget"><center>    <form action="" method="post" class="loginForm wp_emember_loginForm" name="wp_emember_loginForm" id="wp_emember_loginForm" >
        <input type="hidden" id="_wpnonce" name="_wpnonce" value="582d8c3f8b" /><input type="hidden" name="_wp_http_referer" value="/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders/" />        <table width="95%" border="0" cellpadding="3" cellspacing="5" class="forms">
            <tr>
                <td colspan="2"><label for="login_user_name" class="eMember_label">Username</label></td>
            </tr>
            <tr>
                <td colspan="2"><input class="eMember_text_input" type="text" id="login_user_name" name="login_user_name" size="15" value="" /></td>
            </tr>
            <tr>
                <td colspan="2"><label for="login_pwd" class="eMember_label">Password</label></td>
            </tr>
            <tr>
                <td colspan="2"><input class="eMember_text_input" type="password" id="login_pwd" name="login_pwd" size="15" value="" /></td>
            </tr>
            <tr>
                <td colspan="2">
                                    </td>
            </tr>
                            <tr>
                    <td colspan="2">
                        <div class="eMember_remember_me"><label><input type="checkbox" tabindex="90" value="forever" id="rememberme" name="rememberme" /><span class="eMember_remember_me_label"> Remember me</span></label></div>
                    </td>
                </tr>
                        <tr>
                <td colspan="2">
                    <input type="hidden" value="1" name="testcookie" />
                    <input name="doLogin" type="submit" id="doLogin" class="eMember_button emember_login_submit" value="Login" />
                </td>
            </tr>
            <tr>
                <td colspan="2">
                                            <a id="forgot_pass" rel="#emember_forgot_pass_prompt" class="forgot_pass_link" href="javascript:void(0);">Forgot Password?</a>
                                    </td>
            </tr>
            <tr>
                <td colspan="2"><a id="register" class="register_link" href="https://residentiallandlord.com/join-us/registration/">Join Us</a></td>
            </tr>
            <tr>
                <td colspan="2"><span class="emember_error">  </span></td>
            </tr>
        </table>
    </form>
    </center>
<p>&nbsp;</p>
<hr /></div>
		</div><div class="sb-widget clearfix"><div class="angwp_11038 _ning_outer ang_zone_11038 _ning_jss_zone _align_center" style="max-width:336px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11038_1099374796" class="_ning_zone_inner" style="width:336px; height:280px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:336px; height:280px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26959 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26959" data-aid="11038" data-lid="15" style="max-width:360px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26959&aid=11038&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26959/elfin-mpu.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26862 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26862" data-aid="11038" data-lid="16" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26862&aid=11038&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26862/KW-MPU.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26878 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26878" data-aid="11038" data-lid="17" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26878&aid=11038&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26878/c4i-mpu-v2-final.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="sb-widget clearfix"><h2 class="widget-title"><span>Landlord Resources</span></h2>			<div class="textwidget"><center><a href="/landlord-guides/" title="Free Landlord Guides"><img class="alignnone size-full wp-image-1861 jetpack-lazy-image" src="/wp-content/uploads/2015/07/landlord_guides.png" alt="Free Landlord Guides" data-lazy-src="/wp-content/uploads/2015/07/landlord_guides.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1861" src="/wp-content/uploads/2015/07/landlord_guides.png" alt="Free Landlord Guides" /></noscript></a>
<a href="/landlordforms/" title="Landlord Forms, Documents, Agreements & Notices"><img class="alignnone size-full wp-image-1860 jetpack-lazy-image" src="/wp-content/uploads/2015/07/document_downloads.png" alt="Landlord Forms, Documents, Agreements &amp; Notices" data-lazy-src="/wp-content/uploads/2015/07/document_downloads.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1860" src="/wp-content/uploads/2015/07/document_downloads.png" alt="Landlord Forms, Documents, Agreements & Notices"/></noscript></a>
<a href="https://residentiallandlord.com/investment-calculator/"><img class="alignnone size-full wp-image-1860 jetpack-lazy-image" src="/wp-content/uploads/2015/07/investment_calculator.png" alt="Investment Calculator" data-lazy-src="/wp-content/uploads/2015/07/investment_calculator.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1860" src="/wp-content/uploads/2015/07/investment_calculator.png" alt="Investment Calculator"/></noscript></a>
<a href="/tenancy-agreement/" title="Click to get your Free Tenancy Agreement"><img class="alignnone size-full wp-image-1860 jetpack-lazy-image" src="/wp-content/uploads/2015/07/tenancy_agreement.png" alt="Free tenancy agreement" data-lazy-src="/wp-content/uploads/2015/07/tenancy_agreement.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1860" src="/wp-content/uploads/2015/07/tenancy_agreement.png" alt="Free tenancy agreement"/></noscript></a></center></div>
		</div><div class="sb-widget clearfix">			<div class="textwidget"><p><!--

<div align="center"><a href="http://email24.co.uk/broadcast/ri18062017.php?se=01_s" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/07/lead-mpu.gif" alt="Click here for Full Details" width="336" height="280" border="0" data-lazy-src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/07/lead-mpu.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/residentiallandlord.com/wp-content/uploads/2017/07/lead-mpu.gif" alt="Click here for Full Details" width="336" height="280" border="0" /></noscript></a></div>

--></p>
</div>
		</div><div class="widget_text sb-widget clearfix"><h2 class="widget-title"><span>Stay ahead of the buy to let game</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=A427&webforms_id=SSzjz" data-webform-id="SSzjz"></script></div></div><div class="sb-widget clearfix"><div class="angwp_11030 _ning_outer ang_zone_11030 _ning_jss_zone _align_center" style="max-width:336px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_11030_907756017" class="_ning_zone_inner" style="width:336px; height:280px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:336px; height:280px;"><div class="slide_1 slide" idle="10000"><div class="angwp_26862 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26862" data-aid="11030" data-lid="18" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26862&aid=11030&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26862/KW-MPU.gif" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="10000"><div class="angwp_26959 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26959" data-aid="11030" data-lid="19" style="max-width:360px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26959&aid=11030&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26959/elfin-mpu.gif" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="10000"><div class="angwp_26878 _ning_cont strack_bnr _ning_hidden _align_center" data-size="custom" data-bid="26878" data-aid="11030" data-lid="20" style="max-width:336px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://residentiallandlord.com?_dnlink=26878&aid=11030&t=1596051461" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://residentiallandlord.com/wp-content/uploads/angwp/items/26878/c4i-mpu-v2-final.gif" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div class="footer-widget">			<div class="textwidget">Residential Landlord provides up to date and essential information for all UK buy to let investors.</div>
		</div><div class="footer-widget"><h5 class="widget-title">Search</h5><form role="search" method="get" class="search-form" action="https://residentiallandlord.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div class="footer-widget"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-6398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6398"><a href="https://residentiallandlord.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-2185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2185"><a href="https://residentiallandlord.com/advertisement-terms/">Advertisement Terms</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2186"><a href="https://residentiallandlord.com/privacypolicy/">Privacy Statement</a></li>
<li id="menu-item-2187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2187"><a target="_blank" rel="noopener noreferrer" href="http://www.aboutcookies.org.uk/">About Cookies</a></li>
</ul></div></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div class="footer-widget"><div class="menu-footer-2-container"><ul id="menu-footer-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2222"><a href="https://residentiallandlord.com/advertise/">Marketing opportunities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22697"><a title="Resicom Investments" target="_blank" rel="noopener noreferrer" href="https://resicom-invest.co.uk/">Resicom Investments</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2190"><a href="https://residentiallandlord.com/tenancy-agreement/">Free tenancy agreement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191"><a href="https://residentiallandlord.com/landlord-forms/">Landlord forms</a></li>
</ul></div></div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">.</p>
			</div>
			<div class="footer_social" id="Social-Sidebar">
			<ul>
			<li><a href="https://twitter.com/help4landlords" class="Twitter" target="_blank" title="Twitter">&nbsp;</a></li>
			<li><a href="https://www.facebook.com/residentiallandlord" class="Facebook" target="_blank" title="Facebook">&nbsp;</a></li>
			<li><a href="https://plus.google.com/+ResidentiallandlordCoUk-2002/posts" class="GPlus" target="_blank" title="Google+">&nbsp;</a></li>
			<li><a href="https://www.residentiallandlord.com/feed/" class="RSS-2" target="_blank" title="RSS Feed">&nbsp;</a></li>
			<li><a href="mailto:info@residentiallandlord.com" class="Mail" title="Email">&nbsp;</a></li>
			</ul>
	</div>
		</div>
	</div>
</footer>
<!-- A3 / Social Sidebar -->
<aside id='Social-Sidebar' class='Pos-Left Large Theme-Color Label-Square'><ul><li><a href='https://twitter.com/help4landlords' class='Twitter' target='_blank'><span>Twitter</span></a></li><li><a href='https://www.facebook.com/residentiallandlord' class='Facebook' target='_blank'><span>Facebook</span></a></li><li><a href='http://www.residentiallandlord.com/feed/' class='RSS-2' target='_blank'><span>RSS</span></a></li><li><a href='mailto:info@residentiallandlord.com' class='Mail'><span>Email</span></a></li></ul></aside><!-- dynamic js block -->
<div class="emember_modal" id="emember_forgot_pass_prompt">
    <div class="emember_modal_title eMember_red">Password Reset</div>
    <div id="wp_emember_email_mailMsg"></div>
    <div id="wp_emember_email_mailForm">
        Please enter your e-mail address. You will receive a new password via e-mail.        <form action="javascript:void(0);" method="post" name="wp_emember_mailSendForm" id="wp_emember_mailSendForm" >
            <p class="textbox">
                <label for="wp_emember_email" class="eMember_label">Email: </label>
                <input class="eMember_text_input" type="text" id="wp_emember_password_reset_email" name="wp_emember_email" size="20" value="" />
                <input class="eMember_text_input" type="hidden" id="event" name="event" size="20" value="send_mail" />
            </p>
            <p>
                <input name="wp_emember_email_doSend" type="submit" id="wp_emember_email_doSend" class="emember_button"  value="Reset" />
                <input type="button" id="emember_forgot_pass_prompt_close_btn" class="close emember_button" value="Close" />
            </p>
        </form>
    </div>
</div>
		<script type="text/javascript">
			
			var wprs26789_data = {
				action: 'wprs_rate_action',
				post_id: '26978',
				nonce: 'c757cfbb3c',
			}
			
			jQuery(document).ready(function($) {
				
				$.fn.raty.defaults.path = 'https://residentiallandlord.com/wp-content/plugins/wp-rich-snippets/assets/images/raty';
				$.fn.raty.defaults.cancel = false;
				$.fn.raty.defaults.cancelHint = 'Cancel this rating!';
				$.fn.raty.defaults.half = true;
				$.fn.raty.defaults.size = 16;
				$.fn.raty.defaults.space = false;
				$.fn.raty.defaults.hints = ['Bad', 'Poor', 'Good', 'Outstanding', 'Spectacular'];
				
				$('span[class^="wprs_rating_star_class_"]').each(function(){
    				var tid = $(this).attr('rel'); 
   				 $(this).raty({
					path		: 'https://residentiallandlord.com/wp-content/plugins/wp-rich-snippets/assets/images/raty/stars-blue',
					//target		: '#wprs_rating_star_hint_26978',
					
					//targetFormat: '{score} Stars!',
					//targetType	: 'number',
					//targetKeep	: true,
					readOnly	: false,
					score		: function() {
									return $(this).attr('data-score');
								},
					
					scoreName: function(){
                    				return $(this).attr('id');
                				},
					
					click 		: function(score, evt) {
									
									var wprs26789_data = {
										action: 'wprs_rate_action',
										post_id: '26978',
										nonce: 'c757cfbb3c',
										score: score
									}
									
									$( 'span#wprs_user_rating_wait_26978' ).html( '<span class="fa fa-refresh fa-spin"></span>' );
			
            						$.get( 
										'https://residentiallandlord.com/wp-admin/admin-ajax.php', 
										wprs26789_data, 
										function( data ){
											if( '-1' != data ) {
												$( 'span#wprs_user_rating_success_26978' ).html( '<span class="fa fa-check"></span> Thanks!' );
												$( 'span#wprs_user_rating_wait_26978' ).html( '' );
												$( 'span#wprs_user_rating_count_26978' ).html( '<span>1</span>' );
											}
										}
									);
									
									// reset
									$('.wprs_rating_star_class_26978').raty('set', {
										readOnly	: true,
										score		: score,
									});
									
        						}
				});
				});
				
			});
		
        </script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/residentiallandlord.com\/harsh-and-fiercely-deterrent-regime-confirmed-for-rent-repayment-orders\/":26978};
	</script>
				








<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script async='async' src="https://residentiallandlord.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/nas\/content\/live\/rlcom\/wp-content\/uploads\/angwp\/","src":"https:\/\/residentiallandlord.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/residentiallandlord.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cf7msm_posted_data = [];
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","nonce":"2f42d6daca","hideEffect":"slide","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>

<script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6Lf19aQUAAAAAHedzQ-W9IjEoZOD3nUsM261f0kd&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf19aQUAAAAAHedzQ-W9IjEoZOD3nUsM261f0kd","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/residentiallandlord.com\/wp-admin\/admin-ajax.php","is_admin":"","id":"","track_id":"","content_id":"26978"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
var sTrackEvent = {"id":"0"};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!--
	This site is optimized with the WP Rich Snippets version 1.4.8 by https://wprichsnippets.com 
		Snippets type	: Article
		Review type	: votes
 -->
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'109221228',post:'26978',tz:'1',srv:'residentiallandlord.com'} ]);
	_stq.push([ 'clickTrackerInit', '109221228', '26978' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(70,70,70,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">This site uses cookies. Please read our cookie policy before using this site. <!--We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.--></span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Okay, thank you">Okay, thank you</a><a href="https://residentiallandlord.com/privacypolicy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Okay, thank you"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":true,"version":"1.0.4","timestamp":1596047652740,"lastUpdate":1596047652740,"confirmed":16691493,"deaths":659622,"recovered":9711187,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script>
<!-- Ads on this site are served by Adning v1.5.7 - adning.com -->
<script>jQuery(document).ready(function($){var options_11036_125298321 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11036_125298321 = [];options_11036_125298321.$AutoPlay = 1;options_11036_125298321.$ArrowKeyNavigation = false;options_11036_125298321.$DragOrientation = 0;options_11036_125298321.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11036_125298321,$TransitionsOrder:1,$ShowLink:true};function Slider_11036_125298321_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11036_125298321").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11036_125298321").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11036_125298321").find(".slide").removeClass("active");
								$("#_ning_zone_11036_125298321").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11036_125298321").length ){var _ning_slider_11036_125298321 = new $JssorSlider$('_ning_zone_11036_125298321', options_11036_125298321);_ning_slider_11036_125298321.$On($JssorSlider$.$EVT_PARK, Slider_11036_125298321_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11036_125298321').parent().width();if(parentWidth){if( typeof _ning_slider_11036_125298321 !== "undefined" ){_ning_slider_11036_125298321.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11034_6389918 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11034_6389918 = [];options_11034_6389918.$AutoPlay = 1;options_11034_6389918.$ArrowKeyNavigation = false;options_11034_6389918.$DragOrientation = 0;options_11034_6389918.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11034_6389918,$TransitionsOrder:1,$ShowLink:true};function Slider_11034_6389918_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11034_6389918").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11034_6389918").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11034_6389918").find(".slide").removeClass("active");
								$("#_ning_zone_11034_6389918").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11034_6389918").length ){var _ning_slider_11034_6389918 = new $JssorSlider$('_ning_zone_11034_6389918', options_11034_6389918);_ning_slider_11034_6389918.$On($JssorSlider$.$EVT_PARK, Slider_11034_6389918_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11034_6389918').parent().width();if(parentWidth){if( typeof _ning_slider_11034_6389918 !== "undefined" ){_ning_slider_11034_6389918.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11033_1020405261 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11033_1020405261 = [];options_11033_1020405261.$AutoPlay = 1;options_11033_1020405261.$ArrowKeyNavigation = false;options_11033_1020405261.$DragOrientation = 0;options_11033_1020405261.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11033_1020405261,$TransitionsOrder:1,$ShowLink:true};function Slider_11033_1020405261_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11033_1020405261").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11033_1020405261").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11033_1020405261").find(".slide").removeClass("active");
								$("#_ning_zone_11033_1020405261").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11033_1020405261").length ){var _ning_slider_11033_1020405261 = new $JssorSlider$('_ning_zone_11033_1020405261', options_11033_1020405261);_ning_slider_11033_1020405261.$On($JssorSlider$.$EVT_PARK, Slider_11033_1020405261_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11033_1020405261').parent().width();if(parentWidth){if( typeof _ning_slider_11033_1020405261 !== "undefined" ){_ning_slider_11033_1020405261.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11038_1099374796 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11038_1099374796 = [];options_11038_1099374796.$AutoPlay = 1;options_11038_1099374796.$ArrowKeyNavigation = false;options_11038_1099374796.$DragOrientation = 0;options_11038_1099374796.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11038_1099374796,$TransitionsOrder:1,$ShowLink:true};function Slider_11038_1099374796_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11038_1099374796").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11038_1099374796").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11038_1099374796").find(".slide").removeClass("active");
								$("#_ning_zone_11038_1099374796").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11038_1099374796").length ){var _ning_slider_11038_1099374796 = new $JssorSlider$('_ning_zone_11038_1099374796', options_11038_1099374796);_ning_slider_11038_1099374796.$On($JssorSlider$.$EVT_PARK, Slider_11038_1099374796_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11038_1099374796').parent().width();if(parentWidth){if( typeof _ning_slider_11038_1099374796 !== "undefined" ){_ning_slider_11038_1099374796.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_11030_907756017 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_11030_907756017 = [];options_11030_907756017.$AutoPlay = 1;options_11030_907756017.$ArrowKeyNavigation = false;options_11030_907756017.$DragOrientation = 0;options_11030_907756017.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_11030_907756017,$TransitionsOrder:1,$ShowLink:true};function Slider_11030_907756017_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_11030_907756017").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_11030_907756017").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_11030_907756017").find(".slide").removeClass("active");
								$("#_ning_zone_11030_907756017").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_11030_907756017").length ){var _ning_slider_11030_907756017 = new $JssorSlider$('_ning_zone_11030_907756017', options_11030_907756017);_ning_slider_11030_907756017.$On($JssorSlider$.$EVT_PARK, Slider_11030_907756017_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_11030_907756017').parent().width();if(parentWidth){if( typeof _ning_slider_11030_907756017 !== "undefined" ){_ning_slider_11030_907756017.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><!-- / Adning. -->

<script type="text/javascript">var ang_tracker = "UA-50052708-1";var loaded_ang = [{"26953":{"name":"Henry Green - Lb - 07-20"}},{"26880":{"name":"Cover 4 Insurance LB"}},{"26957":{"name":"Elfin - Lb - 07-20"}},{"26923":{"name":"Bpw Insurance"}},{"26900":{"name":"FLS - Tenant Referencing - 06-20 - Leaderboard"}},{"26895":{"name":"Amrp - 06-20 - Leaderboard"}},{"26900":{"name":"FLS - Tenant Referencing - 06-20 - Leaderboard"}},{"26895":{"name":"Amrp - 06-20 - Leaderboard"}},{"26923":{"name":"Bpw Insurance"}},{"26957":{"name":"Elfin - Lb - 07-20"}},{"26880":{"name":"Cover 4 Insurance LB"}},{"26953":{"name":"Henry Green - Lb - 07-20"}},{"26959":{"name":"Elfin - 07-20 - MPU"}},{"26878":{"name":"Cover 4 Insurance MPU"}},{"26862":{"name":"Kingswood Associates Mpu - 06"}},{"26959":{"name":"Elfin - 07-20 - MPU"}},{"26862":{"name":"Kingswood Associates Mpu - 06"}},{"26878":{"name":"Cover 4 Insurance MPU"}},{"26862":{"name":"Kingswood Associates Mpu - 06"}},{"26959":{"name":"Elfin - 07-20 - MPU"}},{"26878":{"name":"Cover 4 Insurance MPU"}}];var loaded_angzones = {"11036":"Sitewide Header \u2013 Leaderboard","11034":"News\/Middle \u2013 Leaderboard","11033":"Sitewide \u2013 Top \u2013 MPU","11038":"Homepage\/Middle \u2013 MPU","11030":"Sitewide - Bottom - MPU"};</script><script defer src="https://residentiallandlord.com/wp-content/cache/autoptimize/js/autoptimize_e796ca4a28ed0ac67951465219ff3eb2.js"></script></body>
</html>